SSLv3 är sårbart för attacker kallat POODLE

Google uppmärksammade precis att SSLv3 är sårbart för attacker kallat POODLE. Detta innebär att med tillräckligt mycket data kan man ta sig förbi SSL krypteringen och komma åt känslig data…

Read More